Home | 简体中文 | 繁体中文 | 杂文 | Search | ITEYE 博客 | OSChina 博客 | Facebook | Linkedin | 作品与服务 | Email

4.5. Watir library

Load the Watir library

require 'rubygems'
require 'watir'
require 'firewatir'
		
comments powered by Disqus